Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Szukaj Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
[E46] 320d metaliczny dźwięk, stukot podczas dodawania gazu
Autor Wiadomość
SevacH 
Małopiszący

Moje BMW: e46 Touring
Imię: Piotrek
Pomógł: 2 razy
Dołączył: 04 Wrz 2012
Skąd: Pyskowice
Wysłany: 8 Marzec 2017, 07:17   [E46] 320d metaliczny dźwięk, stukot podczas dodawania gazu

Witajcie,
Moim problemem jest metaliczny stukot, cykanie podczas przyspieszania, jadąc stałą prędkością i delikatnie wciskając gaz nic nie ma, jedynie podczas mocniejszego wciśnięcia gazu występuje taki odgłos, jest najbardziej słyszalny w dolnym zakresie obrotów im wyższe tym on cichnie lub prawie całkowicie ustępuje. Dodam że podczas gaszenia silnika czasem jest tak jakby stuk i trzęsie autem nie zawsze ale przeważnie.
Obawiam się, że to są padnięte wtryski, czy moje obawy są słuszne?
Auto pali w miarę normalnie ok 6l, normalnie przyspiesza, nie dymi.
 
 
Ksawer 
Moderator


Moje BMW: E39 touring ON.
Imię: Mariusz
Pomógł: 2 razy
Wiek: 41
Dołączył: 31 Paź 2011
Skąd: Dąbrowa Górnicza/Gdańsk
Wysłany: 8 Marzec 2017, 08:07   

Bardziej obstawiałbym na zużyty dwumas.
_________________
 
 
SevacH 
Małopiszący

Moje BMW: e46 Touring
Imię: Piotrek
Pomógł: 2 razy
Dołączył: 04 Wrz 2012
Skąd: Pyskowice
Wysłany: 8 Marzec 2017, 12:57   

dzięki, chyba wole dwumas niż wtryski, jak najlepiej sprawdzić czy to napewno dwumas?

Podczas ruszania z niskich obrotów wydaje się ok nie szarpie, nie skacze, nie telepie autem..
Jedynie co to słychać jakby wydech drżał na wolnych obrotach za zimnym silniku.
Ostatnio też zauważyłem, że wydech troszkę głośniej chodzi ale to raczej nie ma z tym nic wspolnego
 
 
SevacH 
Małopiszący

Moje BMW: e46 Touring
Imię: Piotrek
Pomógł: 2 razy
Dołączył: 04 Wrz 2012
Skąd: Pyskowice
Wysłany: 10 Marzec 2017, 09:56   

Wczoraj po trasie na autostradzie predkość ok 140km/h, odcinek ok 40km dźwięk ten praktycznie ustał, pojawił się po jakiś 30km jazdy po mieście

Olej w aucie to Valvoline 5w30 SYNpower, wymieniony jakieś 5tyś km. temu + wszystkie filtry Mann

Podejrzenia:
Dwumas --> test ruszanie z biegu 1 i 2 z obrotów jałowych --> cisza, brak jakiś drgań lub tym podobnych
Łańcuch --> Mechanicy stwierdzili , że nie słychać.
Wtryski --> Korekcje INPA

bieg jałowy:




ok 2500 obrotów



Inne dane:








Błędy silnika:










Jakieś sugestie co to może być?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by Krzys from www.bts-bmw.pl - BMW TEAM SLASK
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 15